CertiK发出高危预警,敦促升级OKX iOS应用

2023/12/19 22:08

Odaily星球日报讯 CertiK于X平台发布高危安全预警,敦促所有OKX iOS用户立即将应用升级至最新版本。本月初CertiK SkyFall团队发现并向OKX通报了一启在OKX移动端的高危远程代码执行漏洞。 今天OKX团队在发布的新版本中修复了该漏洞。请各位用户注意一定不要再使用旧版本应用,否则会有被黑客控制并被窃取所有资产的风险。

原文链接
最新快讯
10:03
星球早讯
09:57
Politico记者:美民主党众议院领导人表示不会强制其他议员反对加密法案FIT21
09:46
某地址被清算23.74枚WBTC,约合166万美元
09:44
昨日WisdomTree BTCW净流入520万美元
09:39
Parallel Network已完成测试网用户快照
推荐阅读